<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>How to cope with a crying baby - Baby London</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.babylondon.co.uk/xmlrpc.php" />
    <meta property="og:image" content="http://www.babylondon.co.uk/wp-content/uploads/2017/02/Crying-baby.jpg" /><meta name="author" content="Baby London">
<link rel="icon" type="image/png" href="http://babylondon.co.uk/wp-content/uploads/2016/03/babylogfalicon.png">
<!-- This site is optimized with the Yoast SEO plugin v3.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.babylondon.co.uk/cope-crying-baby/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How to cope with a crying baby - Baby London" />
<meta property="og:description" content="It&#8217;s often easy to forget your maternal instincts, but understanding why they&#8217;re crying should help calm those anxious moments, says Georgina Blaskey We’ve all been there. You’re four hours into the day after a broken night’s sleep (in fact, it’s week three of broken nights, not that you’re counting…) and your baby has been crying" />
<meta property="og:url" content="http://www.babylondon.co.uk/cope-crying-baby/" />
<meta property="og:site_name" content="Baby London" />
<meta property="article:tag" content=" baby" />
<meta property="article:tag" content="crying" />
<meta property="article:tag" content="sleep" />
<meta property="article:section" content="Advice" />
<meta property="article:published_time" content="2017-02-08T16:42:37+00:00" />
<meta property="article:modified_time" content="2017-02-08T16:43:17+00:00" />
<meta property="og:updated_time" content="2017-02-08T16:43:17+00:00" />
<meta property="og:image" content="http://www.babylondon.co.uk/wp-content/uploads/2017/02/Crying-baby.jpg" />
<meta property="og:image:width" content="1070" />
<meta property="og:image:height" content="700" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Baby London &raquo; Feed" href="http://www.babylondon.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baby London &raquo; Comments Feed" href="http://www.babylondon.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baby London &raquo; How to cope with a crying baby Comments Feed" href="http://www.babylondon.co.uk/cope-crying-baby/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.babylondon.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='http://www.babylondon.co.uk/?ai1ec_render_css=1459192542&#038;ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress_pregnancy_calculator-style-css'  href='http://www.babylondon.co.uk/wp-content/plugins/wp-pregnancy-calculator/css/wpcc-front.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.babylondon.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.babylondon.co.uk/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='http://www.babylondon.co.uk/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.babylondon.co.uk/wp-content/plugins/instagram-feed/css/sb-instagram.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?1&#038;ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-colorbox.css-css'  href='http://www.babylondon.co.uk/wp-content/plugins/m-wp-popup/css/colorbox/colorbox.css?ver=0.5.30' type='text/css' media='all' />
<link rel='stylesheet' id='respo-css'  href='http://www.babylondon.co.uk/wp-content/plugins/responsive-tab-widget/respo.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.babylondon.co.uk/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;subset=latin&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%7CLato%3A400%2C700&#038;subset=latin&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.babylondon.co.uk/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.babylondon.co.uk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.babylondon.co.uk/wp-content/themes/Newspapernew/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.babylondon.co.uk/wp-content/themes/Newspapernew-child/style.css?ver=6.6.4.1472566334' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.babylondon.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=3.5.3' type='text/css' media='all' />
<script type="text/javascript">if (typeof(window.WPBDP) == "undefined") WPBDP = {};if (typeof(WPBDP.ratings) == "undefined") WPBDP.ratings = {};WPBDP.ratings._config = {number: 5, path: "http://www.babylondon.co.uk/wp-content/plugins/business-directory-ratings/resources/jquery.raty-2.4.5/img/", ajaxurl: "http://www.babylondon.co.uk/wp-admin/admin-ajax.php", hints:[]};WPBDP.ratings._config.hints.push("Awful");WPBDP.ratings._config.hints.push("Bad");WPBDP.ratings._config.hints.push("Average");WPBDP.ratings._config.hints.push("Good");WPBDP.ratings._config.hints.push("Awesome");</script><script type='text/javascript' src='http://www.babylondon.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.babylondon.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.babylondon.co.uk/wp-content/plugins/wp-pregnancy-calculator/js/widget.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.babylondon.co.uk/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.babylondon.co.uk/wp-content/plugins/m-wp-popup/js/wpp-popup-frontend.js?ver=0.5.30'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.10.3/jquery-ui.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.babylondon.co.uk/wp-content/plugins/responsive-tab-widget/js/jquery-tabs-init.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.babylondon.co.uk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.babylondon.co.uk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.babylondon.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.babylondon.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.babylondon.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='http://wp.me/p56BzP-8aj' />
<link rel="alternate" type="application/json+oembed" href="http://www.babylondon.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.babylondon.co.uk%2Fcope-crying-baby%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.babylondon.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.babylondon.co.uk%2Fcope-crying-baby%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'ca0f5c1d8e';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.babylondon.co.uk/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<style type="text/css">	.ssba {
									padding: 0px;
									border: 0px solid #ffffff;
									background-color: #ffffff;
									
								}
								.ssba img
								{
									width: px !important;
									padding: 0px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									
									
									font-size: 	20px;
									color: 		#000000!important;
									font-weight: light;
								}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.babylondon.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.babylondon.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">ul.wpbdp-categories > li {width: 33% !important;}</style>
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.babylondon.co.uk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.4";
var td_get_template_directory_uri="http:\/\/www.babylondon.co.uk\/wp-content\/themes\/Newspapernew";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=2000;
var tds_theme_color_site_wide="#020202";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.bluestonewales.com\/";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6389060-18', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2611224/BabyLondon_1X1', [1, 1], 'div-gpt-ad-1481199704232-0').addService(googletag.pubads());  
    googletag.defineSlot('/2611224/BLLeader', [728, 90], 'div-gpt-ad-1458553212053-0').addService(googletag.pubads());
    googletag.defineSlot('/2611224/BabyLondonMPU1', [300, 250], 'div-gpt-ad-1479736927223-0').addService(googletag.pubads());
    googletag.defineSlot('/2611224/BabyLondonMPU2', [300, 250], 'div-gpt-ad-1458553212053-2').addService(googletag.pubads());
    googletag.defineSlot('/2611224/BabyLondonMPU3', [300, 250], 'div-gpt-ad-1458553212053-3').addService(googletag.pubads());
    googletag.defineSlot('/2611224/BabyLondon_DMPU', [300, 600], 'div-gpt-ad-1479736052835-0').addService(googletag.pubads());    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script src="//my.hellobar.com/ee0b1487674b4b89c3af3e3a79fd63a3c54c72c1.js" type="text/javascript" charset="utf-8" async="async"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2611224/Baby-London-Billboard', [970, 250], 'div-gpt-ad-1472823160294-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>

<body class="single single-post postid-31391 single-format-standard cope-crying-baby single_template_2 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>    

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-2016-site-main-menu-bar-container"><ul id="menu-2016-site-main-menu-bar" class=""><li id="menu-item-28054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-28054"><a href="http://www.babylondon.co.uk/pregnancy/">Pregnancy</a>
<ul class="sub-menu">
	<li id="menu-item-27260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27260"><a href="http://www.babylondon.co.uk/pregnancy/pregnancy-and-birth/">Pregnancy &#038; Birth</a></li>
	<li id="menu-item-27261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27261"><a href="http://www.babylondon.co.uk/pregnancy/wellbeing/">Wellbeing</a></li>
</ul>
</li>
<li id="menu-item-28055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28055"><a href="http://babylondon.co.uk/parenting/">Parenting</a>
<ul class="sub-menu">
	<li id="menu-item-27549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27549"><a href="http://www.babylondon.co.uk/advice/">Advice</a></li>
	<li id="menu-item-27258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27258"><a href="http://www.babylondon.co.uk/parenting/reviews/">Reviews</a></li>
</ul>
</li>
<li id="menu-item-28056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28056"><a href="http://babylondon.co.uk/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-27522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27522"><a href="http://www.babylondon.co.uk/interviews/">Interviews</a></li>
	<li id="menu-item-27254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27254"><a href="http://www.babylondon.co.uk/lifestyle/food/">Food</a></li>
	<li id="menu-item-26833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26833"><a href="http://www.babylondon.co.uk/travel/">Travel</a></li>
	<li id="menu-item-27253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27253"><a href="http://www.babylondon.co.uk/lifestyle/fashion/">Fashion</a></li>
	<li id="menu-item-27255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27255"><a href="http://www.babylondon.co.uk/lifestyle/interiors/">Interiors</a></li>
	<li id="menu-item-28346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28346"><a href="http://www.babylondon.co.uk/lifestyle/competitions/">Competitions</a></li>
</ul>
</li>
<li id="menu-item-27725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27725"><a href="http://babylondon.co.uk/subscribe/">Magazines</a>
<ul class="sub-menu">
	<li id="menu-item-30402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30402"><a href="https://www.webscribe.co.uk/magazine/babylondon">Subscribe</a></li>
	<li id="menu-item-30398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30398"><a href="http://www.webscribe.co.uk/magazine/babylondon">Renew</a></li>
	<li id="menu-item-30403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30403"><a href="https://www.chelseamagazines.com/shop/baby-london/">Single Issues</a></li>
	<li id="menu-item-30397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30397"><a href="http://www.babylondon.co.uk/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Friday, February 10, 2017</div><div class="menu-top-container"><ul id="menu-2016-site-top-menu-bar" class="top-header-menu"><li id="menu-item-30174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-30174"><a href="http://www.babylondon.co.uk/contact-us/">Contact Us</a></li>
<li id="menu-item-27274" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27274"><a href="http://babylondon.co.uk/subscribe/">Our Magazines</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/babylondonmagazine" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/babylondonmagazine/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.pinterest.com/baby_london/" title="Pinterest"><i class="td-icon-font td-icon-pinterest"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/baby_london" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div>
    </div>

		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-header-sp-logo">
            	<a href="http://www.babylondon.co.uk/">
		<img class="td-retina-data td-logo"  data-retina="http://www.babylondon.co.uk/wp-content/uploads/2016/04/BL-LOGO.png" src="http://www.babylondon.co.uk/wp-content/uploads/2016/04/BL-LOGO.png" alt="Baby London" title="Baby London Magazine"/>
	</a>
        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a href="http://www.babylondon.co.uk/">
			<img class="td-retina-data" data-retina="http://babylondon.co.uk/wp-content/uploads/2016/03/babylogomobileretina.png" src="http://babylondon.co.uk/wp-content/uploads/2016/03/babylogomobileretina.png" alt="Baby London" title="Baby London Magazine"/>
		</a>
	    </div>
    <div class="menu-2016-site-main-menu-bar-container"><ul id="menu-2016-site-main-menu-bar-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-28054"><a href="http://www.babylondon.co.uk/pregnancy/">Pregnancy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27260"><a href="http://www.babylondon.co.uk/pregnancy/pregnancy-and-birth/">Pregnancy &#038; Birth</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27261"><a href="http://www.babylondon.co.uk/pregnancy/wellbeing/">Wellbeing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28055"><a href="http://babylondon.co.uk/parenting/">Parenting</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27549"><a href="http://www.babylondon.co.uk/advice/">Advice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27258"><a href="http://www.babylondon.co.uk/parenting/reviews/">Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28056"><a href="http://babylondon.co.uk/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27522"><a href="http://www.babylondon.co.uk/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27254"><a href="http://www.babylondon.co.uk/lifestyle/food/">Food</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26833"><a href="http://www.babylondon.co.uk/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27253"><a href="http://www.babylondon.co.uk/lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27255"><a href="http://www.babylondon.co.uk/lifestyle/interiors/">Interiors</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28346"><a href="http://www.babylondon.co.uk/lifestyle/competitions/">Competitions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27725"><a href="http://babylondon.co.uk/subscribe/">Magazines</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30402"><a href="https://www.webscribe.co.uk/magazine/babylondon">Subscribe</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30398"><a href="http://www.webscribe.co.uk/magazine/babylondon">Renew</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30403"><a href="https://www.chelseamagazines.com/shop/baby-london/">Single Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30397"><a href="http://www.babylondon.co.uk/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.babylondon.co.uk/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><!-- /2611224/BLLeader -->
<div id='div-gpt-ad-1458553212053-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458553212053-0'); });
</script>
</div>
</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-31391" class="post-31391 post type-post status-publish format-standard has-post-thumbnail hentry category-advice category-featured-articles category-parenting category-trending tag-baby tag-crying tag-sleep-2" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">How to cope with a crying baby</h1>

                            

                            <div class="td-module-meta-info">
                                                                                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://www.babylondon.co.uk/wp-content/uploads/2017/02/Crying-baby.jpg" data-caption=""><img width="696" height="455" class="entry-thumb td-modal-image" src="http://www.babylondon.co.uk/wp-content/uploads/2017/02/Crying-baby-696x455.jpg" alt="" title="Crying-baby"/></a></div>
            <h2>It&#8217;s often easy to forget your maternal instincts, but understanding why they&#8217;re crying should help calm those anxious moments, says Georgina Blaskey</h2>
<p>We’ve all been there. You’re four hours into the day after a broken night’s sleep (in fact, it’s week three of broken nights, not that you’re counting…) and your baby has been crying for the last hour. You can feel your heart rate rising, anxiety is knocking on your blood pressure’s door and the best-laid morning plan to brush your hair and teeth and stroll around the corner to buy some milk is rapidly fading. Which is heartbreaking, because all you really want is a cup of tea… with milk.</p>
<p>&#8220;Nothing prepares a first-time mother for the distress of hearing her baby crying,&#8221; explains baby wellness expert Angela Spencer. &#8220;Gone are the days when mothers stayed at home for six weeks and took time to establish a routine according to their baby&#8217;s rhythms; now many mothers are expected to get out and about as quickly as possible post-birth.&#8221;</p>
<p>But let us not forget the crucial fact at the heart of the issue &#8211; babies do cry. In fact, studies show that 10% of babies cry &#8216;persistently&#8217; (more than three hours a day). Dr Hugh Coyne, father of two and founder partner at Coyne Medical reveals, &#8220;On average, it has been found that babies cry for two hours per day with a peak in the evening. It is particularly common in the first three months after birth.&#8221; Yet, how many mothers feel under pressure by believing that babies will always be content if they&#8217;re doing it right? Dr Coyne adds, &#8220;While crying can be distressing, it’s the main form of communication your baby has. And although your baby&#8217;s cries can initially make you feel helpless, with time you will learn to understand them.&#8221;</p>
<p>Once we view crying as communication, we can learn to tune in to their cries and help solve the mystery of what they need – instead of being afraid of them. While the advice of pushing mothers into forced routines continues to flourish, many babies are more unpredictable in their patterns. &#8220;Just as you&#8217;ve settled into one routine, things can change again,&#8221; says Angela. If your baby&#8217;s changing pattern doesn&#8217;t fit with your day, this can lead to disturbed sleep times, a cranky baby who isn&#8217;t really hungry topping up their last feed and then not sleeping well at a pre-determined nap time, which will lead to cries.</p>
<p>If your little one is crying, you need to run through your trouble-shooting checklist (right), then you can work on addressing your baby&#8217;s needs. Soothing your baby isn&#8217;t a skill we get beamed down from above the first time we hold them in our arms, we need to acquire it. But successfully soothing a baby is a wonderful feeling. I vividly remember scooping up my firstborn, trying all sort of tricks from Dr Harvey Karp, having skim-read his manual a week before I gave birth. He champions the ‘Five Ss&#8217; – swaddling, side position, shhhing, swinging, sucking. Dr Karp says: &#8220;It’s intuitive to want to calm your baby, it’s not intuitive to know how – that&#8217;s a skill.&#8221;</p>
<p>Distraction can be another option. Just like the water in the womb, babies love baths. &#8220;At night, a bath should be quiet with soft lighting, but why not give them a daytime bath during which they can play?&#8221; says Angela. Think about their other senses, too. &#8220;Perhaps it&#8217;s too bright and your baby needs a darker room. Or play some whale music to mimic the womb and fill the silence that babies aren&#8217;t used to.&#8221;</p>
<p>When a baby is crying and isn&#8217;t stopping, your maternal alarm bells will ring. Trust your intuition but seek medical advice if your baby has a temperature. &#8220;Children under three months who have a fever above 38 degrees celsius should be seen by a doctor,&#8221; says Dr Coyne. A high-pitched, piercing cry shouldn&#8217;t be ignored.</p>
<p>All our experts agree, as calm as you are is as calm as they&#8217;ll be, so look after yourself. &#8220;I am a better parent if I have been fed, watered, rested and not dying to go to the loo. You will be too, so make sure that in your efforts to care for your child you have not neglected yourself,&#8221; says Dr Coyne.</p>
<p>And if none of that works, there’s always a few laps of the neighbourhood in the car…</p>
<p><strong>The crying baby checklist&#8230;</strong></p>
<p><strong>Are they hungry? </strong>“Try offering breast or bottle,” advises Dr Coyne. “In terms of comfort, for baby there is nothing quite like being cradled and rocked while having some milk.”</p>
<p><strong>Are they tired? </strong>“If they’ve had disturbed sleep, they’ll probably need more,” suggests Angela.</p>
<p><strong>Do they have wind? </strong>“It’s surprising how often a massive burp instantly relieves a crying baby!” reveals Dr Coyne.</p>
<p><strong>Could they have a dirty nappy? </strong>“It may not even be that the nappy is soiled but just adjusting it to a more comfortable position can help,” suggests Dr Coyne.</p>
<p><strong>Are they teething? </strong>“Even babies at three months old can start teething,” says Angela. “Massage their gums and you’ll soon know if it’s soothing them, and therefore if that’s the issue.”</p>
<p><strong>Are they too hot or cold? </strong>Babies can’t regulate their temperature as well as adults. Or perhaps they just want to be put down and left to self-soothe if they’ve been passed around a lot that day.</p>
<p><strong>Light reading &#8211; </strong><em>books to stop tears in their tracks&#8230;</em></p>
<ul>
<li><em>Baby Bliss: Your One-Stop Guide for the First Three Months &amp; Beyond</em> by Dr Harvey Karp (<a href="https://www.amazon.co.uk/Baby-Bliss-One-stop-Months-Beyond-ebook/dp/B002RI932E/ref=sr_1_1?s=digital-text&amp;ie=UTF8&amp;qid=1486572025&amp;sr=1-1&amp;keywords=bliss+karp" target="_blank"><strong>£4.99, amazon.co.uk</strong></a>). Perfect for new parents of fussy and even colicky babies.</li>
<li><em>Babyopathy: Baby Care The Natural Way</em> by Angela Spencer (<a href="https://www.amazon.co.uk/Babyopathy-Baby-care-natural-way/dp/1909623660/ref=tmm_pap_swatch_0?_encoding=UTF8&amp;qid=1486572086&amp;sr=1-1" target="_blank"><strong>£16.58, amazon.co.uk</strong></a>) explores human connections and sensory development.</li>
</ul>
<p>&nbsp;</p>

<div style="display: block !important; margin:0 !important; padding: 0 !important" id="wpp_popup_post_end_element"></div><!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.babylondon.co.uk/cope-crying-baby/"  target="_blank" ><img src="http://babylondon.co.uk/wp-content/uploads/2016/03/FACEBOOK2.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.babylondon.co.uk/cope-crying-baby/&amp;text=How+to+cope+with+a+crying+baby+"  target="_blank" ><img src="http://babylondon.co.uk/wp-content/uploads/2016/03/TWITTER2.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img title="Pinterest" class="ssba ssba-img" src="http://babylondon.co.uk/wp-content/uploads/2016/03/PINTEREST2.png" alt="Pin on Pinterest" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.babylondon.co.uk/cope-crying-baby/"  target="_blank" ><img src="http://babylondon.co.uk/wp-content/uploads/2016/03/LINKEDIN2.png" alt="Share on LinkedIn" title="LinkedIn" class="ssba ssba-img" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.babylondon.co.uk/cope-crying-baby/"  target="_blank" ><img src="http://babylondon.co.uk/wp-content/uploads/2016/03/GOOGLE2.png" title="Share on Google+" class="ssba ssba-img" alt="Google+" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=How to cope with a crying baby&amp;body=%20http://www.babylondon.co.uk/cope-crying-baby/"><img src="http://babylondon.co.uk/wp-content/uploads/2016/03/EMAIL2.png" title="Email" class="ssba ssba-img" alt="Email to someone" /></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.babylondon.co.uk/author/baby-london/">Baby London</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Baby London"></span><meta itemprop="datePublished" content="2017-02-08T16:42:37+00:00"><meta itemprop="dateModified" content="2017-02-08T16:43:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.babylondon.co.uk/cope-crying-baby/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.babylondon.co.uk/wp-content/uploads/2016/04/BL-LOGO.png"></span><meta itemprop="name" content="Baby London"></span><meta itemprop="headline " content="How to cope with a crying baby"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.babylondon.co.uk/wp-content/uploads/2017/02/Crying-baby.jpg"><meta itemprop="width" content="1070"><meta itemprop="height" content="700"></span>        </footer>

    <script>var block_td_uid_1_589d563888dc9 = new tdBlock();
block_td_uid_1_589d563888dc9.id = "td_uid_1_589d563888dc9";
block_td_uid_1_589d563888dc9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_589d563888dc9_rand","td_column_number":3,"live_filter_cur_post_id":31391,"live_filter_cur_post_author":"9569"}';
block_td_uid_1_589d563888dc9.td_column_number = "3";
block_td_uid_1_589d563888dc9.block_type = "td_block_related_posts";
block_td_uid_1_589d563888dc9.post_count = "3";
block_td_uid_1_589d563888dc9.found_posts = "735";
block_td_uid_1_589d563888dc9.header_color = "";
block_td_uid_1_589d563888dc9.ajax_pagination_infinite_stop = "";
block_td_uid_1_589d563888dc9.max_num_pages = "245";
tdBlocksArray.push(block_td_uid_1_589d563888dc9);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_589d563888dc9_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_589d563899d49" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_589d563888dc9" href="#">Related Articles</a><a id="td_uid_3_589d563899d89" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_589d563888dc9" href="#">More from Baby London</a></h4><div id=td_uid_1_589d563888dc9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.babylondon.co.uk/beginning-new-male-contraceptive/" rel="bookmark" title="Male contraceptive gel proven to work in monkeys"><img width="218" height="150" class="entry-thumb" src="http://www.babylondon.co.uk/wp-content/uploads/2017/02/Male-contraception-218x150.jpg" alt="" title="Male contraceptive gel proven to work in monkeys"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.babylondon.co.uk/beginning-new-male-contraceptive/" rel="bookmark" title="Male contraceptive gel proven to work in monkeys">Male contraceptive gel proven to work in monkeys</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.babylondon.co.uk/maternity-fashion-date-night/" rel="bookmark" title="Maternity fashion: date night"><img width="218" height="150" class="entry-thumb" src="http://www.babylondon.co.uk/wp-content/uploads/2017/02/Liv-Tyler-rexfeatures_7430062r-218x150.jpg" alt="" title="Maternity fashion: date night"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.babylondon.co.uk/maternity-fashion-date-night/" rel="bookmark" title="Maternity fashion: date night">Maternity fashion: date night</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.babylondon.co.uk/31381-2/" rel="bookmark" title="Babyopathy launch #RoutineintheWomb campaign"><img width="218" height="150" class="entry-thumb" src="http://www.babylondon.co.uk/wp-content/uploads/2017/02/babyopathy-218x150.jpg" alt="" title="Babyopathy launch #RoutineintheWomb campaign"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.babylondon.co.uk/31381-2/" rel="bookmark" title="Babyopathy launch #RoutineintheWomb campaign">Babyopathy launch #RoutineintheWomb campaign</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589d563888dc9" data-td_block_id="td_uid_1_589d563888dc9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589d563888dc9" data-td_block_id="td_uid_1_589d563888dc9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_1 "><br>
<center>
<!-- /2611224/BabyLondonMPU1 -->
<div id='div-gpt-ad-1479736927223-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479736927223-0'); });
</script>
</div>
</center>
<br></div><div class="td-a-rec td-a-rec-id-custom_ad_4 "><center>
<!-- /2611224/BabyLondon_DMPU -->
<div id='div-gpt-ad-1479736052835-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479736052835-0'); });
</script>
</div>
</center>
<br></div><aside class="widget widget_text">			<div class="textwidget"><script>
jQuery(function ($) {

	var id = "26587";
	
	var options = {"theme":"wpp_html_theme","delay_time":"500","mask_color":"#ffffff","border_color":"#ffffff","transition":"fade","rules":{"hide_on_mobile_devices":true,"cookie_expiration_time":"","show_only_on_these_posts":"","show_only_on_these_categories":"","show_only_to_visitors_from_these_sites":"","show_on_homepage":false,"show_only_on_homepage":false,"show_to_logged_in_users":false,"show_only_to_search_engine_visitors":false,"exit_popup":false,"when_post_end_rule":false,"use_cookies":false},"enabled":false};

	var uniq_id = "589d56389d451";

	var rules = options.rules;

	$('.link_wpp_html_theme-26587').colorbox({
		inline: true,
		fixed: true,
		className: 'cbox_wpp_html_theme',
		transition: options.transition,
		overlayClose: false,
		escKey: false,
		speed: 200,

		onOpen: function() {

				$("#colorbox").css("opacity", 0);
		
		},

		onComplete: function() {

			$("#colorbox").css("opacity", 1);

			$('#cboxOverlay.cbox_wpp_html_theme').css( 'background', options.mask_color );

			$('.cbox_wpp_html_theme #cboxLoadedContent').css( 'border-color', options.border_color );
		}
	});

	if ( rules.comment_autofill ) {
		
		wpp_do_comment_autofill( uniq_id, 'b9488867321fbacf035ea6ee4791eff4' );
	
	}
	
});
</script>

<a class='link_wpp_html_theme-26587' href='#wpp_html_theme-26587'><img src="http://babylondon.co.uk/wp-content/uploads/2016/02/signupbaby.png" alt="" /></a>

<!-- This contains the hidden content for popup -->
<div style='display:none'>
	
	<div id='wpp_html_theme-26587' style='padding:0px;' class="589d56389d451">
		<table width="600" style="color: #333; border:hidden font-weight: normal; line-height: 14px; font-size: 12px; font-family: Georgia, 'Times New Roman', Times, serif; background-image:url(http://babylondon.co.uk/wp-content/uploads/2016/03/bl_nl_bg3.jpg); background-position:top; background-repeat:no-repeat" border="0" align="center" cellpadding="0" cellspacing="0">
  <tr style="border: hidden;">
    <td style="border: hidden;" height="700
    " align="center" valign="middle"><br>
      <br>
      <br>
      <table width="600" border="0" cellspacing="0" cellpadding="0">
        <tr style="border: hidden;">
        <td width="16" style="border: hidden;">&nbsp;</td>
        <td width="334" style="border: hidden;"><script src="//r1.dotmailer-surveys.com/embed/script/026nm15-c01op6c3"></script></td>
        <td width="250" style="border: hidden;">&nbsp;</td>
        </tr>
      <tr style="border: hidden;">
        <td align="center" style="border: hidden;"></td>
        <td align="center" style="border: hidden;"><a style="line-height: 10px; font-size: 10px; font-family: Arial, Helvetica, sans-serif; text-decoration: none; color: ; font-weight: bold;" href="http://chelseamagazines.com/privacy/" target="_blank"> Read our full privacy policy</a></td>
        <td align="center" style="border: hidden;">&nbsp;</td>
      </tr>
      <tr style="border: hidden;">
        <td style="border: hidden;" align="center">&nbsp;</td>
        <td style="border: hidden;" align="center">&nbsp;</td>
        <td style="border: hidden;" align="center">&nbsp;</td>
      </tr>
    </table></td>
  </tr>
</table>


	</div>
		
</div></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_2 "><center>
<!-- /2611224/BabyLondonMPU2 -->
<div id='div-gpt-ad-1458553212053-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458553212053-2'); });
</script>
</div>
</center></div><div class="td-a-rec td-a-rec-id-custom_ad_3 "><br>
<center>
<!-- /2611224/BabyLondonMPU3 -->
<div id='div-gpt-ad-1458553212053-3' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458553212053-3'); });
</script>
</div>
</center>
</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="widget widget_text">			<div class="textwidget"><div data-vc-full-width="true" data-vc-full-width-init="false" class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span3"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p><img class="aligncenter wp-image-28160 size-full" src="http://www.babylondon.co.uk/wp-content/uploads/2016/03/Screen-Shot-2016-04-11-at-10.21.52.png" alt="" width="517" height="676" /></p>

		</div>
	</div>
<div class="vc_btn3-container  wpb_animate_when_almost_visible wpb_appear vc_btn3-right"><a class="vc_general vc_btn3 vc_btn3-size-xs vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-color-white" href="https://www.webscribe.co.uk/magazine/babylondon" title="" target="_blank">Subscribe</a></div>
</div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p style="text-align: center;">
<img class="aligncenter size-full wp-image-27536" src="http://www.babylondon.co.uk/wp-content/uploads/2016/10/Baby-Hampshire-Cover.jpg" alt="Baby Hampshire Magazine" width="516" height="676" /></p>

		</div>
	</div>
<div class="vc_btn3-container  wpb_animate_when_almost_visible wpb_appear vc_btn3-right"><a class="vc_general vc_btn3 vc_btn3-size-xs vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-color-white" href="https://www.chelseamagazines.com/shop/baby-hampshire/" title="" target="_blank">Subscribe</a></div>
</div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p><img class="aligncenter wp-image-28161 size-full" src="http://www.babylondon.co.uk/wp-content/uploads/2016/10/Baby-Surrey-Cover.jpg" alt="Baby Surrey Magazine" width="517" height="674" /></p>

		</div>
	</div>
<div class="vc_btn3-container  wpb_animate_when_almost_visible wpb_appear vc_btn3-right"><a class="vc_general vc_btn3 vc_btn3-size-xs vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-color-white" href="https://www.chelseamagazines.com/shop/baby-surrey/" title="" target="_blank">Subscribe</a></div>
</div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p><img class="aligncenter size-full wp-image-27539" src="http://www.babylondon.co.uk/wp-content/uploads/2016/10/Little-London-Cover.jpg" alt="Little London Magazine" width="517" height="678" /></p>

		</div>
	</div>
<div class="vc_btn3-container  wpb_animate_when_almost_visible wpb_appear vc_btn3-right"><a class="vc_general vc_btn3 vc_btn3-size-xs vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-color-white" href="https://www.chelseamagazines.com/shop/little-london/" title="" target="_blank">Subscribe</a></div>
</div></div></div><div class="vc_row-full-width"></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="vc_empty_space"  style="height: 32px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div><div data-vc-full-width="true" data-vc-full-width-init="false" class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h3><span style="color: #ffffff;"><strong>ABOUT US</strong></span></h3>
<p><span style="color: #ffffff;">Baby London is the must-have companion for every stage of your parenting journey. Whether you’re expecting a new baby or navigating life with little ones, we have a range of topical features, expert advice, and beautiful fashion for you and your family. With a team of experts on hand, we’re ready to answer all your questions – from health, sleep and fitness to education choices and travel options, as well as all the latest products and trends.</span></p>

		</div>
	</div>
</div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h3><span style="color: #ffffff;"><strong>CONTACT US</strong></span></h3>
<p><span style="color: #ffffff;">Advertising: <a style="color: #ffffff;" href="mailto:Amy.Thacker@chelseamagazines.com" target="_blank">Amy Thacker</a><br />
Marketing: <a style="color: #ffffff;" href="mailto:chatty.dobson@chelseamagazines.com">Chatty Dobson</a><br />
Editorial: <a style="color: #ffffff;" href="mailto:kate.finney@chelseamagazines.com" target="_blank">Kate Finney</a><br />
<strong> <a style="color: #ffffff;" href="http://www.babylondon.co.uk/wp-content/uploads/2016/11/BL-LL-Media-pack.pdf" target="_blank">Download the Baby London Media Pack</a> </strong></span></p>

		</div>
	</div>
</div></div></div><div class="vc_row-full-width"></div></div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-2016-site-main-menu-bar-container"><ul id="menu-2016-site-main-menu-bar-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-28054"><a href="http://www.babylondon.co.uk/pregnancy/">Pregnancy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27260"><a href="http://www.babylondon.co.uk/pregnancy/pregnancy-and-birth/">Pregnancy &#038; Birth</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27261"><a href="http://www.babylondon.co.uk/pregnancy/wellbeing/">Wellbeing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28055"><a href="http://babylondon.co.uk/parenting/">Parenting</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27549"><a href="http://www.babylondon.co.uk/advice/">Advice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27258"><a href="http://www.babylondon.co.uk/parenting/reviews/">Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28056"><a href="http://babylondon.co.uk/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27522"><a href="http://www.babylondon.co.uk/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27254"><a href="http://www.babylondon.co.uk/lifestyle/food/">Food</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26833"><a href="http://www.babylondon.co.uk/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27253"><a href="http://www.babylondon.co.uk/lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27255"><a href="http://www.babylondon.co.uk/lifestyle/interiors/">Interiors</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28346"><a href="http://www.babylondon.co.uk/lifestyle/competitions/">Competitions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27725"><a href="http://babylondon.co.uk/subscribe/">Magazines</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30402"><a href="https://www.webscribe.co.uk/magazine/babylondon">Subscribe</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30398"><a href="http://www.webscribe.co.uk/magazine/babylondon">Renew</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30403"><a href="https://www.chelseamagazines.com/shop/baby-london/">Single Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30397"><a href="http://www.babylondon.co.uk/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 The Chelsea Magazine Company                </div>
            </div>
        </div>
    </div>

<!-- /2611224/BabyLondon_1X1 -->
<div id='div-gpt-ad-1481199704232-0' style='height:1px; width:1px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481199704232-0'); });
    </script>
</div>


    </div><!--close content div-->
</div><!--close td-outer-wrap-->

		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				
				// Edit 09/05: remove globals and package into Object Literal, and removed the debug function
				cli_show_cookiebar({
					html: '<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We\'ll assume you\'re ok with this, but you can opt-out if you wish.<a href=\"#\" id=\"cookie_action_close_header\"  class=\"medium cli-plugin-button cli-plugin-main-button\" >Accept</a> <a href=\"http://www.littlemedia.co.uk/privacy-policy\" id=\"CONSTANT_OPEN_URL\" target=\"_new\"  class=\"cli-plugin-main-link\"  >Read More</a></span></div>',
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
				
			});
			//]]>
		</script>
		
		<div id="csbwfs-delaydiv"><div class="csbwfs-social-widget"  id="csbwfs-left" title="Share This With Your Friends"  style="top:50px;left:0;"><div id="csbwfs-social-inner"><div class="csbwfs-sbutton"><div id="csbwfs-fb"><a href="javascript:" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.babylondon.co.uk/cope-crying-baby/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share Baby London on Facebook"  style="background:#000000;"><img src="http://babylondon.co.uk/wp-content/uploads/2016/03/1458060396_facebook_online_social_media.png" alt="Share Baby London on Facebook"></a></div></div><div class="csbwfs-sbutton"><div id="csbwfs-tw"><a href="javascript:" onclick="window.open('https://twitter.com/share?url=http://www.babylondon.co.uk/cope-crying-baby/&text=How+to+cope+with+a+crying+baby','_blank','width=800,height=300')" title="Share Baby London on twitter"  style="background:#000000;"><img src="http://babylondon.co.uk/wp-content/uploads/2016/03/1458060402_online_social_media_twitter.png" alt="Share Baby London on twitter"></a></div></div><div class="csbwfs-sbutton"><div id="csbwfs-pin"><a onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.babylondon.co.uk/cope-crying-baby/&amp;media=http://www.babylondon.co.uk/wp-content/uploads/2017/02/Crying-baby-1024x670.jpg&amp;description=How+to+cope+with+a+crying+baby :http://www.babylondon.co.uk/cope-crying-baby/','pinIt','toolbar=0,status=0,width=800,height=500');" href="javascript:void(0);"  style="background:#000000;" title="Share Baby London on pintrest"><img src="http://babylondon.co.uk/wp-content/uploads/2016/03/1458060412_pinterest_online_social_media.png" alt="Share Baby London on pintrest"></a></div></div></div></div></div><script>
	  var windWidth=jQuery( window ).width();
	  //alert(windWidth);
	  var animateWidth;
	  var defaultAnimateWidth;
	jQuery(document).ready(function()
  { 
	animateWidth="55";
    defaultAnimateWidth= animateWidth-10;
	animateHeight="49";
	defaultAnimateHeight= animateHeight-2;jQuery("#csbwfs-delaydiv").hide();
	  setTimeout(function(){
	  jQuery("#csbwfs-delaydiv").fadeIn();}, 3000);jQuery("div#csbwfs-tw a").hover(function(){
  jQuery("div#csbwfs-tw a").animate({width:animateWidth});
  },function(){
    jQuery("div#csbwfs-tw a").stop( true, true ).animate({width:defaultAnimateWidth});
  });jQuery("div#csbwfs-fb a").hover(function(){
    jQuery("div#csbwfs-fb a").animate({width:animateWidth});
  },function(){
    jQuery("div#csbwfs-fb a").stop( true, true ).animate({width:defaultAnimateWidth});
  });jQuery("div#csbwfs-pin a").hover(function(){
    jQuery("div#csbwfs-pin a").animate({width:animateWidth});
  },function(){
    jQuery("div#csbwfs-pin a").stop( true, true ).animate({width:defaultAnimateWidth});
  });jQuery("div.csbwfs-show").hide();
  jQuery("div.csbwfs-show a").click(function(){
    jQuery("div#csbwfs-social-inner").show(500);
     jQuery("div.csbwfs-show").hide(500);
    jQuery("div.csbwfs-hide").show(500);
    csbwfsSetCookie("csbwfs_show_hide_status","active","1");
  });
  
  jQuery("div.csbwfs-hide a").click(function(){
     jQuery("div.csbwfs-show").show(500);
      jQuery("div.csbwfs-hide").hide(500);
     jQuery("div#csbwfs-social-inner").hide(500);
     csbwfsSetCookie("csbwfs_show_hide_status","in_active","1");
  });var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status =="in_active") {
      jQuery("div.csbwfs-show").show();
      jQuery("div.csbwfs-hide").hide();
     jQuery("div#csbwfs-social-inner").hide();
    } else {
      jQuery("div#csbwfs-social-inner").show();
     jQuery("div.csbwfs-show").hide();
    jQuery("div.csbwfs-hide").show();
    }});

</script><script>csbwfsCheckCookie();function csbwfsSetCookie(cname,cvalue,exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname+"="+cvalue+"; "+expires;
}

function csbwfsGetCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function csbwfsCheckCookie() {
    var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status != "") {
        
    } else {
        csbwfsSetCookie("csbwfs_show_hide_status", "active",1);
    }
}

</script>	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">More from Baby London</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.babylondon.co.uk/beginning-new-male-contraceptive/" rel="bookmark" title="Male contraceptive gel proven to work in monkeys"><img width="100" height="70" class="entry-thumb" src="http://www.babylondon.co.uk/wp-content/uploads/2017/02/Male-contraception-100x70.jpg" alt="" title="Male contraceptive gel proven to work in monkeys"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.babylondon.co.uk/beginning-new-male-contraceptive/" rel="bookmark" title="Male contraceptive gel proven to work in monkeys">Male contraceptive gel proven to work in monkeys</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.babylondon.co.uk/maternity-fashion-date-night/" rel="bookmark" title="Maternity fashion: date night"><img width="100" height="70" class="entry-thumb" src="http://www.babylondon.co.uk/wp-content/uploads/2017/02/Liv-Tyler-rexfeatures_7430062r-100x70.jpg" alt="" title="Maternity fashion: date night"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.babylondon.co.uk/maternity-fashion-date-night/" rel="bookmark" title="Maternity fashion: date night">Maternity fashion: date night</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.4 (rara)
        Deploy mode: deploy
        
        uid: 589d5638aea73
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#td-outer-wrap {
    margin-top:0px;
    overflow: hidden;
    position: relative;
}

.sf-menu a.sf-with-ul {
    min-width: 1px;
    padding-right: 61px;
}

ul.sf-js-enabled > li > a > i.td-icon-menu-down::before {
    content: "" !important;
}

@media (max-width: 979px) {
.td-footer-wrapper, #td-footer-wrapper {display: none;}
} 

.td-big-grid-post .td-post-author-name, .td-big-grid-post .td-post-date {
    top: 0;
	display:none
}
.td-header-gradient:before {
display: none !important;
}

#outer-wrap {
    margin: 150px auto 0;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
#td-outer-wrap {
    margin-top:0px;
    overflow: hidden;
    position: relative;
}


}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
#td-outer-wrap {
    margin-top:0px;
    overflow: hidden;
    position: relative;
}


}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
#td-outer-wrap {
    margin-top:0px;
    overflow: hidden;
    position: relative;
}

}
</style>

<script type='text/javascript' src='http://www.babylondon.co.uk/wp-content/plugins/wp-pregnancy-calculator/js/widget.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.babylondon.co.uk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.babylondon.co.uk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.babylondon.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1426168643.1654d0c.49fb93258a52453c94dcdd052808681f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.babylondon.co.uk/wp-content/plugins/instagram-feed/js/sb-instagram.js?ver=1.3.11'></script>
<script type='text/javascript' src='http://www.babylondon.co.uk/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.babylondon.co.uk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.babylondon.co.uk/wp-content/themes/Newspapernew/js/tagdiv_theme.js?ver=6.6.4'></script>
<script type='text/javascript' src='http://www.babylondon.co.uk/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.babylondon.co.uk/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.babylondon.co.uk/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12'></script>
<script type='text/javascript' src='http://www.babylondon.co.uk/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.12'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.babylondon.co.uk/wp-content/themes/Newspapernew-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.babylondon.co.uk/wp-content/themes/Newspapernew';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.5.3',blog:'75456097',post:'31391',tz:'0',srv:'www.babylondon.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '75456097', '31391' ]);
</script>

</body>
</html>